<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<p dir="rtl">
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://chitralexpress.com/xmlrpc.php" />
<title>ساوتھ ایشیاء پارٹنر شپ پاکستان اور آواز دسٹرکت فورم کے اشتراک سے ایک روزہ امن سمینار کا انعقاد &#8211; Chitral Express</title>
<meta property="og:title" content="ساوتھ ایشیاء پارٹنر شپ پاکستان اور آواز دسٹرکت فورم کے اشتراک سے ایک روزہ امن سمینار کا انعقاد"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="چترال ( محکم الدین )ساوتھ ایشیاء پارٹنر شپ پاکستان اور آواز دسٹرکت فورم کے اشتراک سے ایک روزہ امن سم..."/>
<meta property="og:url" content="http://chitralexpress.com/archives/20454"/>
<meta property="og:site_name" content="Chitral Express"/>
<meta property="og:image" content="http://chitralexpress.com/wp-content/uploads/2017/10/sap1-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chitral Express &raquo; الخلاصة" href="http://chitralexpress.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Chitral Express &raquo; خلاصة التعليقات" href="http://chitralexpress.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Chitral Express &raquo; ساوتھ ایشیاء پارٹنر شپ پاکستان اور آواز دسٹرکت فورم کے اشتراک سے ایک روزہ امن سمینار کا انعقاد خلاصة التعليقات" href="http://chitralexpress.com/archives/20454/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/chitralexpress.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://chitralexpress.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://chitralexpress.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css' type='text/css' media='all' />
<link rel='stylesheet' id='irw-widget-css'  href='http://chitralexpress.com/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-post-slider-css'  href='http://chitralexpress.com/wp-content/plugins/ultimate-post-slider/ultimate-post-slider' type='text/css' media='' />
<link rel='stylesheet' id='ups_bxslider-css-css'  href='http://chitralexpress.com/wp-content/plugins/ultimate-post-slider/third-party/jquery.bxslider/jquery.bxslider.css' type='text/css' media='' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://chitralexpress.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://chitralexpress.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://chitralexpress.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://chitralexpress.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://chitralexpress.com/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://chitralexpress.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://chitralexpress.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://chitralexpress.com/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='http://chitralexpress.com/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js'></script>
<script type='text/javascript' src='http://chitralexpress.com/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chitralexpress.com/wp-content/plugins/image-watermark/js/no-right-click.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/chitralexpress.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"20454","token":"7790242926"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chitralexpress.com/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js'></script>
<link rel='https://api.w.org/' href='http://chitralexpress.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://chitralexpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://chitralexpress.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='زرعی قرضوں کی عدم معافی سیاسی ناکامی ہے، صوبیدار امیر اللہ ' href='http://chitralexpress.com/archives/20452' />
<link rel='next' title='فکروخیال&#8230;..کرپٹ کون ؟؟۔' href='http://chitralexpress.com/archives/20463' />
<link rel="stylesheet" href="http://chitralexpress.com/wp-content/themes/sahifa/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://chitralexpress.com/archives/20454" />
<link rel='shortlink' href='http://chitralexpress.com/?p=20454' />
<link rel="alternate" type="application/json+oembed" href="http://chitralexpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fchitralexpress.com%2Farchives%2F20454" />
<link rel="alternate" type="text/xml+oembed" href="http://chitralexpress.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fchitralexpress.com%2Farchives%2F20454&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "نشر",
	Save: "حفظ",
	Subscribe: "تابع",
	Email: "Email",
	Bookmark: "مفضلة",
	ShowAll: "عرض الكل",
	ShowLess: "عرض أقل",
	FindServices: "أبحث عن خدمة",
	FindAnyServiceToAddTo: "البحث الفوري عن اي خدمة لإضافتها الى",
	PoweredBy: "بواسطة",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "أضف للمفضلة بالمتصفح",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "أضف لمفضلتك",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="fb:app_id" content="1795246330721060"/><script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "مغذرت: چترال ایکسپریس میں شائع کسی بھی مواد کو کاپی کرنا ممنوع ہے۔";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<link rel="shortcut icon" href="http://chitralexpress.com/wp-content/uploads/2015/09/10649681_659661984129981_717863811984339460_n.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://chitralexpress.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://chitralexpress.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://chitralexpress.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://chitralexpress.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://chitralexpress.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u062a\u0645\u0627\u0645 \u0646\u062a\u0627\u0626\u062c \u062f\u06cc\u06a9\u06be\u06cc\u06ba<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/chitralexpress.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/chitralexpress.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="rtl post-template-default single single-post postid-20454 single-format-standard unselectable">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://chitralexpress.com/">
				<button class="search-button" type="submit" value="تلاش"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" value="تلاش" onfocus="if (this.value == 'تلاش') {this.value = '';}" onblur="if (this.value == '') {this.value = 'تلاش';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://chitralexpress.com/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/TheChitralExpress" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/ChitralExpress" target="_blank"><i class="fa fa-twitter"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header full-logo center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-topmenu" class="menu"><li id="menu-item-859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-859"><a href="http://chitralexpress.com/contact">رابطہ</a></li>
<li id="menu-item-860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-860"><a href="http://chitralexpress.com/advertisment">اشتہارات</a></li>
<li id="menu-item-857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-857"><a href="http://chitralexpress.com/bashir-azad">ہمارے بارے میں</a></li>
<li id="menu-item-1986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1986"><a href="http://chitralexpress.com/archives/category/%d8%a2%d9%be-%da%a9%db%92-%d8%ae%d8%b7%d9%88%d8%b7">آپ کے خطوط</a></li>
<li id="menu-item-6697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6697"><a href="http://en.chitralexpress.com">English News</a></li>
<li id="menu-item-10800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10800"><a href="http://chitralexpress.com/wp-content/plugins/oiopub-direct/purchase.php">اشتہارات کی بکنگ</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://chitralexpress.com/">
							<button class="search-button" type="submit" value="تلاش"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" value="تلاش" onfocus="if (this.value == 'تلاش') {this.value = '';}" onblur="if (this.value == '') {this.value = 'تلاش';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://chitralexpress.com/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/TheChitralExpress" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/ChitralExpress" target="_blank"><i class="fa fa-twitter"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Chitral Express" href="http://chitralexpress.com/">
					<img src="http://chitralexpress.com/wp-content/uploads/2016/05/top-cXpress.png" alt="Chitral Express"  /><strong>Chitral Express Chitral&#039;s Largest Online News Portal</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
									<a class="main-nav-logo" title="Chitral Express" href="http://chitralexpress.com/">
						<img src="http://chitralexpress.com/wp-content/uploads/2015/11/ce-.png" width="195" height="54" alt="Chitral Express">
					</a>
				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-12067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-12067"><a href="http://chitralexpress.com/"><i class="fa fa-home"></i>صفحہ اول</a></li>
<li id="menu-item-762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762 mega-menu mega-recent-featured "><a title="کالم اور کالم کار" href="http://chitralexpress.com/archives/category/articles"><i class="fa fa-book"></i>فیچر/تجزیے</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://chitralexpress.com/archives/20468" title="داد بیداد&#8230;.یونیسکو سے اخراج  "><img src="http://chitralexpress.com/wp-content/uploads/2017/08/faizi-sb2-660x330.jpg"  width="660" height="330" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://chitralexpress.com/archives/20468" title="داد بیداد&#8230;.یونیسکو سے اخراج  ">داد بیداد&#8230;.یونیسکو سے اخراج  </a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>20/10/2017</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://chitralexpress.com/archives/20463" title="فکروخیال&#8230;..کرپٹ کون ؟؟۔"><img src="http://chitralexpress.com/wp-content/uploads/2017/08/farhaad-110x75.png"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://chitralexpress.com/archives/20463" title="فکروخیال&#8230;..کرپٹ کون ؟؟۔">فکروخیال&#8230;..کرپٹ کون ؟؟۔</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>20/10/2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://chitralexpress.com/archives/20438" title="دھڑکنوں کی زبان&#8230;&#8230; ’’ چترال پولیس سے گذارش ہے ‘‘"><img src="http://chitralexpress.com/wp-content/uploads/2017/08/javed-hayat-110x75.png"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://chitralexpress.com/archives/20438" title="دھڑکنوں کی زبان&#8230;&#8230; ’’ چترال پولیس سے گذارش ہے ‘‘">دھڑکنوں کی زبان&#8230;&#8230; ’’ چترال پولیس سے گذارش ہے ‘‘</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>19/10/2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://chitralexpress.com/archives/20402" title="تعلیم خواتین کے لئے کیوں ضروری ؟"><img src="http://chitralexpress.com/wp-content/uploads/2016/04/article-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://chitralexpress.com/archives/20402" title="تعلیم خواتین کے لئے کیوں ضروری ؟">تعلیم خواتین کے لئے کیوں ضروری ؟</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18/10/2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://chitralexpress.com/archives/20389" title="داد بیداد &#8230;&#8230;.بنی گالہ کا طواف "><img src="http://chitralexpress.com/wp-content/uploads/2017/08/faizi-sb2-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://chitralexpress.com/archives/20389" title="داد بیداد &#8230;&#8230;.بنی گالہ کا طواف ">داد بیداد &#8230;&#8230;.بنی گالہ کا طواف </a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>18/10/2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://chitralexpress.com/archives/20385" title="مکتوبِ چترال&#8230;&#8230;ٹریفک پولیس اور شمولیتی تقریب"><img src="http://chitralexpress.com/wp-content/uploads/2017/06/bashir-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://chitralexpress.com/archives/20385" title="مکتوبِ چترال&#8230;&#8230;ٹریفک پولیس اور شمولیتی تقریب">مکتوبِ چترال&#8230;&#8230;ٹریفک پولیس اور شمولیتی تقریب</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17/10/2017</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://chitralexpress.com/archives/20369" title="صدا بصحرا &#8230;قسمت کی دیوی "><img src="http://chitralexpress.com/wp-content/uploads/2017/08/faizi-sb1-110x75.jpg"  width="110" height="75" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://chitralexpress.com/archives/20369" title="صدا بصحرا &#8230;قسمت کی دیوی ">صدا بصحرا &#8230;قسمت کی دیوی </a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>17/10/2017</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-4530" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4530"><a href="http://chitralexpress.com/archives/category/all_news"><i class="fa fa-newspaper-o"></i>تازہ ترین</a></li>
<li id="menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760"><a title="جدید ایجادات اور انکشافات" href="http://chitralexpress.com/archives/category/tech"><i class="fa fa-android"></i>ٹیکنالوجی</a></li>
<li id="menu-item-761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761"><a title="آپ کے قلم سے" href="http://chitralexpress.com/archives/category/poetry"><i class="fa fa-pencil"></i>شعروشاعری</a></li>
<li id="menu-item-758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758"><a title="کھیل کے میدان سے کون جیتا کون ہارا؟" href="http://chitralexpress.com/archives/category/sports"><i class="fa fa-angellist"></i>کھیلوں کی خبریں</a></li>
<li id="menu-item-757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757"><a title="بازار معیشت کے احوال" href="http://chitralexpress.com/archives/category/business"><i class="fa fa-building-o"></i>کاروبار</a></li>
<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a title="تندرستی ہزار نعمت ہے" href="http://chitralexpress.com/archives/category/fashion/health-fitness"><i class="fa fa-child"></i>صحت و صفائی</a></li>
<li id="menu-item-2531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2531"><a title="دیکھیں اور سنیں" href="http://chitralexpress.com/archives/category/%d8%a2%da%88%db%8c%d9%88%d8%b2-%d9%88%db%8c%da%88%db%8c%d9%88%d8%b2"><i class="fa fa-video-camera"></i>آڈیوز/ ویڈیوز</a></li>
<li id="menu-item-5187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5187"><a title="ہوائیں کیا کہتی ہیں؟" href="http://chitralexpress.com/weather"><i class="fa fa-certificate"></i>موسم</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container sidebar-left"></P>
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://chitralexpress.com">صفحہ اول</a></span> <span class="delimiter">|</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://chitralexpress.com/archives/category/all_news">تازہ ترین</a></span> <span class="delimiter">|</span> <span class="current">ساوتھ ایشیاء پارٹنر شپ پاکستان اور آواز دسٹرکت فورم کے اشتراک سے ایک روزہ امن سمینار کا انعقاد</span></div>
					
				
		<div class="e3lan e3lan-post">			
			<a href="http://woolenways.com" title="Premier Chitrali Woolen Products" target="_blank">
				<img src="http://chitralexpress.com/wp-content/uploads/2017/03/woolenways.gif" alt="Premier Chitrali Woolen Products" />
			</a>
				</div>				
		<article class="post-listing post-20454 post type-post status-publish format-standard has-post-thumbnail hentry category-all_news" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://chitralexpress.com/wp-content/uploads/2017/10/sap1-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">ساوتھ ایشیاء پارٹنر شپ پاکستان اور آواز دسٹرکت فورم کے اشتراک سے ایک روزہ امن سمینار کا انعقاد</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>19/10/2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://chitralexpress.com/archives/category/all_news" rel="category tag">تازہ ترین</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://chitralexpress.com/archives/20454#respond">تبصرہ کریں</a></span>
<span class="post-views"><i class="fa fa-eye"></i>130 مشاہدات</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div style="text-align: right;">چترال ( محکم الدین )ساوتھ ایشیاء پارٹنر شپ پاکستان اور آواز دسٹرکت فورم کے اشتراک سے ایک روزہ امن سمینار جمعرات کے روز ٹاؤن ہال چترال میں منعقد ہوا ۔ <a href="http://chitralexpress.com/wp-content/uploads/2017/10/sap1.jpg"><img class="alignnone wp-image-20455 size-full" src="http://chitralexpress.com/wp-content/uploads/2017/10/sap1.jpg" alt="" width="800" height="600" srcset="http://chitralexpress.com/wp-content/uploads/2017/10/sap1.jpg 800w, http://chitralexpress.com/wp-content/uploads/2017/10/sap1-300x225.jpg 300w, http://chitralexpress.com/wp-content/uploads/2017/10/sap1-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></a>جس میں بڑی تعداد میں مختلف مکاتب فکر کے لوگوں نے شرکت کی ۔ سمینار میں ڈسٹرکٹ خطیب چترال مولانا فضل اللہ نے اسلام اور امن کے موضوع پر ممتاز سکالر ڈاکٹر عنایت اللہ فیضی نے سی پیک سے چترال اور اس کے کلچر کو درپیش خطرات کے حوالے سے اپنا مقالہ پیش کیا ۔ ڈسٹرکٹ خطیب نے کہا ۔ کہ اسلام ہے ہی امن کانام ، مگر افسوس ہے ہم امن کے دعویدار ہوتے ہوئے بھی امن قائم کرنے کی بات کرتے ہیں ۔ اسلام کا مزاج ہی امن کا ہے ۔ اور جو شخص مسلمان ہوتے ہوئے بھی فساد برپا کرنے کی کوشش کرتا ہے ۔ اُس کو اپنے ایمان کے بارے میں فکر کرنے کی ضرورت ہے ۔ انہوں نے کہا ۔ کہ بد قسمتی سے ہمارے جسم سے وہ اعمال ظاہر ہوتے ہیں ۔ جو دُنیا میں فساد کا سبب بن رہے ہیں ۔ انہوں نے کہا ۔<a href="http://chitralexpress.com/wp-content/uploads/2017/10/fazal-mola.jpg"><img class="alignnone wp-image-20456 " src="http://chitralexpress.com/wp-content/uploads/2017/10/fazal-mola.jpg" alt="" width="829" height="622" srcset="http://chitralexpress.com/wp-content/uploads/2017/10/fazal-mola.jpg 768w, http://chitralexpress.com/wp-content/uploads/2017/10/fazal-mola-300x225.jpg 300w" sizes="(max-width: 829px) 100vw, 829px" /></a> کہ یہی لمحہء فکریہ ہے ۔ کہ آج نعرۂ تکبیر لگا کر لوگوں کو قتل کیا جارہا ہے ۔انہوں نے کہا ۔ کہ چترال اپنے امن کی وجہ سے مشہور ہے ۔ اور اسکی بنیادی وجہ یہاں کے علماء کی امن دوستی ہے ۔ جو علاقے کے حالات پر نظر رکھے ہوئے ہیں ۔ اور امن کو مقدم سمجھتے ہیں ۔ انہوں نے کہا ۔ کہ چترال کے سُنی اور اسماعیلی سکالر اور انٹلیکچولز اس حقیقت کو اچھی طرح جانتے ہیں ۔ کہ امن سے ہی اس وادی میں زندگی کی رونقیں بحال رکھی جا سکتی ہیں ۔ ممتاز سکالر ڈاکٹر عنایتاللہ فیضی نے اپنے موضوع پر اظہار کیال کرتے ہوئے اس خدشے کا اظہار کیا ۔<a href="http://chitralexpress.com/wp-content/uploads/2017/10/dr.ina_.jpg"><img class="alignnone wp-image-20457 " src="http://chitralexpress.com/wp-content/uploads/2017/10/dr.ina_.jpg" alt="" width="823" height="617" srcset="http://chitralexpress.com/wp-content/uploads/2017/10/dr.ina_.jpg 768w, http://chitralexpress.com/wp-content/uploads/2017/10/dr.ina_-300x225.jpg 300w" sizes="(max-width: 823px) 100vw, 823px" /></a> کہ سی پیک کی وجہ سے چترال کے امن کو تباہ کیا جاسکتا ہے ۔ امریک اور بھارت ہمارے اقتصادی راہداری کو بالکل پسند نہیں کرتے ۔ اس لئے وہ ہر ممکن طریقے سے اسے ناکام بنانے کیلئے اقدامات کررہے ہیں اور کریں گے ۔ انہوں نے کہا ۔ کہ ہمیں اس منصوبے بہت زیادہ خوش ہونے کی ہر گز ضرورت نہیں ۔ کیونکہ ہمارے پاس ہنر مند افراد کی کمی ہے ،اس لئے اس منصبوبے میں چائنا کے ہنر مند افراد کام کریں گے ۔ اور سب سے زیادہ فائدہ وہ حاصل کریں گے ۔ ہماری حکومتوں کی نا اہلی کے سبب ہمارے پاس کسی ٹیکنکل کام کیلئے ہنرمندوں کی شدید کمی ہے ۔ اب بھی اسکی طرف کوئی توجہ نہیں دی جاتی ، انہوں نے کہا ۔ کہ ہمارے سکولوں میں ٹیکنکل ایجوکیشن کا کمپوننٹ شامل تھا ۔ لیکن نا عاقبت اندیش حکمرانون اور بیوروکریسی نے وہ سسٹم ہی ختم کردیا ۔ آج ہمارے معاشرے نوجوان افراد تو موجود ہیں ۔ لیکن وہ ہنر سے محروم ہیں ۔ ڈاکٹر فیضی نے کہا ۔ کہ آنے والے وقت میں ہماری نسلوں کو بھی چائنا سے آزادی حاصل کرنے کیلئے جدو جہد کرنی پڑے گی ۔ جس طرح برطانیہ سے آزادی کیلئے ہمارے آباو اجداد کو قربانی دینی پڑی تھی ۔ اس لئے سی پیک منصوبے سے بہت زیادہ خوش ہونے کی ضرورت نہیں ہے ۔ سی پیک میں چترال کے معدنیات ، پانی اور آراضی پر چائنا اپنی محنت اور ہنر کے بل بوتے پر قابض ہو گا ۔ اور چترال کے لوگ صرف اُن کے سہولت کار کی حیثیت سے زندگی گزارنے پر مجبور ہوں گے <a href="http://chitralexpress.com/wp-content/uploads/2017/10/sap.jpg"><img class="alignnone wp-image-20459 " src="http://chitralexpress.com/wp-content/uploads/2017/10/sap.jpg" alt="" width="821" height="616" srcset="http://chitralexpress.com/wp-content/uploads/2017/10/sap.jpg 800w, http://chitralexpress.com/wp-content/uploads/2017/10/sap-300x225.jpg 300w, http://chitralexpress.com/wp-content/uploads/2017/10/sap-768x576.jpg 768w" sizes="(max-width: 821px) 100vw, 821px" /></a>۔ اس لئے چترال کے امن کو ممکنہ خطرات درپیش ہیں ۔ انہوں نے کہا ۔ کہ سی پیک سے چترال کی ثقافت کو بھی شدید نقصان پہنچے گا ۔ کیونکہ یہاں چائنا کے لوگ آئیں گے ۔ تو چترال کے کلچر پر اُن کا بہت زیادہ اثر ہو گا ۔ انہوں نے اپنے مقالے میں کہا ۔ کہ چائنا کو اس منصوبے کیلئے پچاس ہزار ہنر مند افراد کی ضرورت ہے ۔ لیکن گلگت بلتستان اور چترال میں مجموعی طور پر 700افراد بھی موجود نہیں ہیں ۔ ایسے میں چترال سی پیک سے سوائے بد امنی اور غلامی کے کیا حاصل کرے گا ۔ انہوں نے کہا ۔ کہ ہمارے حکمران بہت فخر سے سی پیک کا ذکر کر رہے ہیں ۔ اُن کو اس حوالے سے عوام کے سامنے یہ بات واضح کردینی چاہیے ۔ کہ انہوں نے چائنا کے ساتھ اس حوالے سے کیا معاہدہ کیا ہے ۔ سمینار سے صدر تجار یونین حبیب حسین مغل نے خطاب کرتے ہوئے کہا ۔ <a href="http://chitralexpress.com/wp-content/uploads/2017/10/habib-mughal.jpg"><img class="alignnone wp-image-20460 " src="http://chitralexpress.com/wp-content/uploads/2017/10/habib-mughal.jpg" alt="" width="827" height="620" srcset="http://chitralexpress.com/wp-content/uploads/2017/10/habib-mughal.jpg 768w, http://chitralexpress.com/wp-content/uploads/2017/10/habib-mughal-300x225.jpg 300w" sizes="(max-width: 827px) 100vw, 827px" /></a>کہ بدامنی اور فساد تب ہوتی ہے ۔ جب انسانی حقوق پا مال کئے جاتے ہیں ۔ چترال میں انسانی حقوق کی پامالی کسی سے ڈھکی چھُی نہیں ہے ۔ چترال میں دولت اور اختیار والے لوگ یہاں کے حقوق پر قابض ہیں ۔ قابل ازین صدر آواز دسٹرکٹ فورم قاضی سجاد ایڈوکیٹ نے شرکاء کا شکریہ ادا کیا ۔ اور کہا ۔ کہ یہ آواز فورم چترال میں عوام اور اداروں کے مابین روابط کرکے بحال کرکے مسائل حل کرنے میں کردار ادا کر رہا ہے ۔ <a href="http://chitralexpress.com/wp-content/uploads/2017/10/qazi.jpg"><img class="alignnone wp-image-20461 " src="http://chitralexpress.com/wp-content/uploads/2017/10/qazi.jpg" alt="" width="819" height="614" srcset="http://chitralexpress.com/wp-content/uploads/2017/10/qazi.jpg 800w, http://chitralexpress.com/wp-content/uploads/2017/10/qazi-300x225.jpg 300w, http://chitralexpress.com/wp-content/uploads/2017/10/qazi-768x576.jpg 768w" sizes="(max-width: 819px) 100vw, 819px" /></a>اور کوششوں کے نتیجے میں اب تک کئی مسائل حل ہو چکے ہیں ۔ انہوں نے آواز کی سرگرمیوں سے متعلق سمینار کے شرکاء کو آگاہ کیا ۔ کہ آواز خواتین میں سیاسی لیڈر شپ کو فروغ دینے اور سروس ڈیلیوری میں ایجوکیشن ، ہیلتھ وغیرہ شعبوں میں کام کر رہا ہے ۔</div>
<div id="wpdevar_comment_1" style="width:100%;text-align:right;">
		<span style="padding: 10px;font-size:15px;font-family:Calibri,Helvetica Neue,Helvetica,Arial,Verdana,sans-serif;color:#ff0000;">اس خبر پر تبصرہ کریں۔ چترال ایکسپریس اور اس کی پالیسی کا کمنٹس سے متفق ہونا ضروری نہیں</span>
		<div class="fb-comments" data-href="http://chitralexpress.com/archives/20454" data-order-by="reverse_time" data-numposts="25" data-width="100%" style="display:block;"></div></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="addtoany_header">دوسروں کے ساتھ اشتراک کریں</div><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://chitralexpress.com/archives/20454" data-a2a-title="ساوتھ ایشیاء پارٹنر شپ پاکستان اور آواز دسٹرکت فورم کے اشتراک سے ایک روزہ امن سمینار کا انعقاد"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fchitralexpress.com%2Farchives%2F20454&amp;linkname=%D8%B3%D8%A7%D9%88%D8%AA%DA%BE%20%D8%A7%DB%8C%D8%B4%DB%8C%D8%A7%D8%A1%20%D9%BE%D8%A7%D8%B1%D9%B9%D9%86%D8%B1%20%D8%B4%D9%BE%20%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A7%D9%88%D8%B1%20%D8%A2%D9%88%D8%A7%D8%B2%20%D8%AF%D8%B3%D9%B9%D8%B1%DA%A9%D8%AA%20%D9%81%D9%88%D8%B1%D9%85%20%DA%A9%DB%92%20%D8%A7%D8%B4%D8%AA%D8%B1%D8%A7%DA%A9%20%D8%B3%DB%92%20%D8%A7%DB%8C%DA%A9%20%D8%B1%D9%88%D8%B2%DB%81%20%D8%A7%D9%85%D9%86%20%D8%B3%D9%85%DB%8C%D9%86%D8%A7%D8%B1%20%DA%A9%D8%A7%20%D8%A7%D9%86%D8%B9%D9%82%D8%A7%D8%AF" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fchitralexpress.com%2Farchives%2F20454&amp;linkname=%D8%B3%D8%A7%D9%88%D8%AA%DA%BE%20%D8%A7%DB%8C%D8%B4%DB%8C%D8%A7%D8%A1%20%D9%BE%D8%A7%D8%B1%D9%B9%D9%86%D8%B1%20%D8%B4%D9%BE%20%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A7%D9%88%D8%B1%20%D8%A2%D9%88%D8%A7%D8%B2%20%D8%AF%D8%B3%D9%B9%D8%B1%DA%A9%D8%AA%20%D9%81%D9%88%D8%B1%D9%85%20%DA%A9%DB%92%20%D8%A7%D8%B4%D8%AA%D8%B1%D8%A7%DA%A9%20%D8%B3%DB%92%20%D8%A7%DB%8C%DA%A9%20%D8%B1%D9%88%D8%B2%DB%81%20%D8%A7%D9%85%D9%86%20%D8%B3%D9%85%DB%8C%D9%86%D8%A7%D8%B1%20%DA%A9%D8%A7%20%D8%A7%D9%86%D8%B9%D9%82%D8%A7%D8%AF" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fchitralexpress.com%2Farchives%2F20454&amp;linkname=%D8%B3%D8%A7%D9%88%D8%AA%DA%BE%20%D8%A7%DB%8C%D8%B4%DB%8C%D8%A7%D8%A1%20%D9%BE%D8%A7%D8%B1%D9%B9%D9%86%D8%B1%20%D8%B4%D9%BE%20%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A7%D9%88%D8%B1%20%D8%A2%D9%88%D8%A7%D8%B2%20%D8%AF%D8%B3%D9%B9%D8%B1%DA%A9%D8%AA%20%D9%81%D9%88%D8%B1%D9%85%20%DA%A9%DB%92%20%D8%A7%D8%B4%D8%AA%D8%B1%D8%A7%DA%A9%20%D8%B3%DB%92%20%D8%A7%DB%8C%DA%A9%20%D8%B1%D9%88%D8%B2%DB%81%20%D8%A7%D9%85%D9%86%20%D8%B3%D9%85%DB%8C%D9%86%D8%A7%D8%B1%20%DA%A9%D8%A7%20%D8%A7%D9%86%D8%B9%D9%82%D8%A7%D8%AF" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fchitralexpress.com%2Farchives%2F20454&amp;linkname=%D8%B3%D8%A7%D9%88%D8%AA%DA%BE%20%D8%A7%DB%8C%D8%B4%DB%8C%D8%A7%D8%A1%20%D9%BE%D8%A7%D8%B1%D9%B9%D9%86%D8%B1%20%D8%B4%D9%BE%20%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A7%D9%88%D8%B1%20%D8%A2%D9%88%D8%A7%D8%B2%20%D8%AF%D8%B3%D9%B9%D8%B1%DA%A9%D8%AA%20%D9%81%D9%88%D8%B1%D9%85%20%DA%A9%DB%92%20%D8%A7%D8%B4%D8%AA%D8%B1%D8%A7%DA%A9%20%D8%B3%DB%92%20%D8%A7%DB%8C%DA%A9%20%D8%B1%D9%88%D8%B2%DB%81%20%D8%A7%D9%85%D9%86%20%D8%B3%D9%85%DB%8C%D9%86%D8%A7%D8%B1%20%DA%A9%D8%A7%20%D8%A7%D9%86%D8%B9%D9%82%D8%A7%D8%AF" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fchitralexpress.com%2Farchives%2F20454&amp;linkname=%D8%B3%D8%A7%D9%88%D8%AA%DA%BE%20%D8%A7%DB%8C%D8%B4%DB%8C%D8%A7%D8%A1%20%D9%BE%D8%A7%D8%B1%D9%B9%D9%86%D8%B1%20%D8%B4%D9%BE%20%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A7%D9%88%D8%B1%20%D8%A2%D9%88%D8%A7%D8%B2%20%D8%AF%D8%B3%D9%B9%D8%B1%DA%A9%D8%AA%20%D9%81%D9%88%D8%B1%D9%85%20%DA%A9%DB%92%20%D8%A7%D8%B4%D8%AA%D8%B1%D8%A7%DA%A9%20%D8%B3%DB%92%20%D8%A7%DB%8C%DA%A9%20%D8%B1%D9%88%D8%B2%DB%81%20%D8%A7%D9%85%D9%86%20%D8%B3%D9%85%DB%8C%D9%86%D8%A7%D8%B1%20%DA%A9%D8%A7%20%D8%A7%D9%86%D8%B9%D9%82%D8%A7%D8%AF" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fchitralexpress.com%2Farchives%2F20454&amp;linkname=%D8%B3%D8%A7%D9%88%D8%AA%DA%BE%20%D8%A7%DB%8C%D8%B4%DB%8C%D8%A7%D8%A1%20%D9%BE%D8%A7%D8%B1%D9%B9%D9%86%D8%B1%20%D8%B4%D9%BE%20%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A7%D9%88%D8%B1%20%D8%A2%D9%88%D8%A7%D8%B2%20%D8%AF%D8%B3%D9%B9%D8%B1%DA%A9%D8%AA%20%D9%81%D9%88%D8%B1%D9%85%20%DA%A9%DB%92%20%D8%A7%D8%B4%D8%AA%D8%B1%D8%A7%DA%A9%20%D8%B3%DB%92%20%D8%A7%DB%8C%DA%A9%20%D8%B1%D9%88%D8%B2%DB%81%20%D8%A7%D9%85%D9%86%20%D8%B3%D9%85%DB%8C%D9%86%D8%A7%D8%B1%20%DA%A9%D8%A7%20%D8%A7%D9%86%D8%B9%D9%82%D8%A7%D8%AF" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=http%3A%2F%2Fchitralexpress.com%2Farchives%2F20454&amp;linkname=%D8%B3%D8%A7%D9%88%D8%AA%DA%BE%20%D8%A7%DB%8C%D8%B4%DB%8C%D8%A7%D8%A1%20%D9%BE%D8%A7%D8%B1%D9%B9%D9%86%D8%B1%20%D8%B4%D9%BE%20%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A7%D9%88%D8%B1%20%D8%A2%D9%88%D8%A7%D8%B2%20%D8%AF%D8%B3%D9%B9%D8%B1%DA%A9%D8%AA%20%D9%81%D9%88%D8%B1%D9%85%20%DA%A9%DB%92%20%D8%A7%D8%B4%D8%AA%D8%B1%D8%A7%DA%A9%20%D8%B3%DB%92%20%D8%A7%DB%8C%DA%A9%20%D8%B1%D9%88%D8%B2%DB%81%20%D8%A7%D9%85%D9%86%20%D8%B3%D9%85%DB%8C%D9%86%D8%A7%D8%B1%20%DA%A9%D8%A7%20%D8%A7%D9%86%D8%B9%D9%82%D8%A7%D8%AF" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fchitralexpress.com%2Farchives%2F20454&amp;linkname=%D8%B3%D8%A7%D9%88%D8%AA%DA%BE%20%D8%A7%DB%8C%D8%B4%DB%8C%D8%A7%D8%A1%20%D9%BE%D8%A7%D8%B1%D9%B9%D9%86%D8%B1%20%D8%B4%D9%BE%20%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A7%D9%88%D8%B1%20%D8%A2%D9%88%D8%A7%D8%B2%20%D8%AF%D8%B3%D9%B9%D8%B1%DA%A9%D8%AA%20%D9%81%D9%88%D8%B1%D9%85%20%DA%A9%DB%92%20%D8%A7%D8%B4%D8%AA%D8%B1%D8%A7%DA%A9%20%D8%B3%DB%92%20%D8%A7%DB%8C%DA%A9%20%D8%B1%D9%88%D8%B2%DB%81%20%D8%A7%D9%85%D9%86%20%D8%B3%D9%85%DB%8C%D9%86%D8%A7%D8%B1%20%DA%A9%D8%A7%20%D8%A7%D9%86%D8%B9%D9%82%D8%A7%D8%AF" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fchitralexpress.com%2Farchives%2F20454&amp;linkname=%D8%B3%D8%A7%D9%88%D8%AA%DA%BE%20%D8%A7%DB%8C%D8%B4%DB%8C%D8%A7%D8%A1%20%D9%BE%D8%A7%D8%B1%D9%B9%D9%86%D8%B1%20%D8%B4%D9%BE%20%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A7%D9%88%D8%B1%20%D8%A2%D9%88%D8%A7%D8%B2%20%D8%AF%D8%B3%D9%B9%D8%B1%DA%A9%D8%AA%20%D9%81%D9%88%D8%B1%D9%85%20%DA%A9%DB%92%20%D8%A7%D8%B4%D8%AA%D8%B1%D8%A7%DA%A9%20%D8%B3%DB%92%20%D8%A7%DB%8C%DA%A9%20%D8%B1%D9%88%D8%B2%DB%81%20%D8%A7%D9%85%D9%86%20%D8%B3%D9%85%DB%8C%D9%86%D8%A7%D8%B1%20%DA%A9%D8%A7%20%D8%A7%D9%86%D8%B9%D9%82%D8%A7%D8%AF" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fchitralexpress.com%2Farchives%2F20454&amp;linkname=%D8%B3%D8%A7%D9%88%D8%AA%DA%BE%20%D8%A7%DB%8C%D8%B4%DB%8C%D8%A7%D8%A1%20%D9%BE%D8%A7%D8%B1%D9%B9%D9%86%D8%B1%20%D8%B4%D9%BE%20%D9%BE%D8%A7%DA%A9%D8%B3%D8%AA%D8%A7%D9%86%20%D8%A7%D9%88%D8%B1%20%D8%A2%D9%88%D8%A7%D8%B2%20%D8%AF%D8%B3%D9%B9%D8%B1%DA%A9%D8%AA%20%D9%81%D9%88%D8%B1%D9%85%20%DA%A9%DB%92%20%D8%A7%D8%B4%D8%AA%D8%B1%D8%A7%DA%A9%20%D8%B3%DB%92%20%D8%A7%DB%8C%DA%A9%20%D8%B1%D9%88%D8%B2%DB%81%20%D8%A7%D9%85%D9%86%20%D8%B3%D9%85%DB%8C%D9%86%D8%A7%D8%B1%20%DA%A9%D8%A7%20%D8%A7%D9%86%D8%B9%D9%82%D8%A7%D8%AF" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon a2a_counter addtoany_share_save" href="https://www.addtoany.com/share">دیگرآپشنز</a></div></div>										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-10-19</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://chitralexpress.com/archives/author/bashir-hussain" title="مقالات بشیر حسین آزادؔ" rel="author">بشیر حسین آزادؔ</a></strong></div>
								
								<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="e3lan e3lan-post">			
			<a href="http://lab.qashqar.com" title="Qashqar Gemstone Testing Lab" target="_blank">
				<img src="http://chitralexpress.com/wp-content/uploads/2017/03/qashqar-lab.png" alt="Qashqar Gemstone Testing Lab" />
			</a>
				</div>		
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://chitralexpress.com/archives/20452" rel="prev"><span>پچھلا</span> زرعی قرضوں کی عدم معافی سیاسی ناکامی ہے، صوبیدار امیر اللہ </a></div>
			<div class="post-next"><a href="http://chitralexpress.com/archives/20463" rel="next"><span>اگلا</span> فکروخیال&#8230;..کرپٹ کون ؟؟۔</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>متعلقہ خبریں</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://chitralexpress.com/archives/20494">
						<img width="310" height="165" src="http://chitralexpress.com/wp-content/uploads/2017/10/mna2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://chitralexpress.com/archives/20494" rel="bookmark">چترال ٹاون،ایون،بروز اور دروش کےلئے گیس پلانٹوں کی حتمی منظوری ہوچکی ہے۔ایم این اےشہزادہ افتخار الدین</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>21/10/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://chitralexpress.com/archives/20489">
						<img width="310" height="165" src="http://chitralexpress.com/wp-content/uploads/2017/10/ppp-ayun-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://chitralexpress.com/archives/20489" rel="bookmark">ایون ویلی میں پی پی پی دفتر اور شہید بے نظیر بھٹو لائبریری کا افتتاحی تقریب</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20/10/2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://chitralexpress.com/archives/20477">
						<img width="310" height="165" src="http://chitralexpress.com/wp-content/uploads/2017/10/jeep-relly-ok-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://chitralexpress.com/archives/20477" rel="bookmark">چترال،پاک آرمی کے زیر انتظام نیشنل جیپ ریلی 2017 کا قافلہ جمعہ کے روز شندور کے راستے گلگت اور اسلام آباد روانہ ہوا</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20/10/2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-left">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>یہ خبر بھی پڑھیں</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://chitralexpress.com/archives/20473">
					<img width="310" height="165" src="http://chitralexpress.com/wp-content/uploads/2017/10/ppp-khuj-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://chitralexpress.com/archives/20473" rel="bookmark">کجو میں پی پی پی شمولتی پروگرام مختلف پارٹیوں سے کثیر تعداد میں لوگ پارٹی میں شامل</a></h2>
			<p>چترال(نمائندہ چترال ایکسپریس)ایم پی اے سلیم خان نے کہا ہے کہ پاکستان پیپلز پارٹی کے ...</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>اشتہارات/ مواقع/ نوکریاں		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
						
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-22" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p align="center">
<a href="http://urdu.abbtakk.tv/wp-content/Jameel%20Noori%20Nastaleeq.ttf">
<img src="http://urdu.abbtakk.tv/wp-content/urdufont.jpg" alt="watchlivebanner" width="300" height="50"></a></p></div>
		</div></div><!-- .widget /-->
<!-- WordPress Popular Posts Plugin [W] [weekly] [avg] [regular] -->

<div id="wpp-2" class="widget popular-posts">
<div class="widget-top"><h4>سب سے زیادہ پڑھی جانے والی</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://chitralexpress.com/archives/20391" title="چترال شہر میں سکول کی طالبہ نے کیبل کار سے دریائے چترال میں چھلانگ لگا کر خودکُشی کی کوشش کی" target="_self"><img src="http://chitralexpress.com/wp-content/uploads/wordpress-popular-posts/20391-featured-12x12.png" width="12" height="12" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://chitralexpress.com/archives/20391" title="چترال شہر میں سکول کی طالبہ نے کیبل کار سے دریائے چترال میں چھلانگ لگا کر خودکُشی کی کوشش کی" class="wpp-post-title" target="_self">چترال شہر میں سکول کی طالبہ نے کیبل کار سے دریائے چترال میں چھلانگ لگا کر خودکُشی کی کوشش کی</a>
</li>
<li>
<a href="http://chitralexpress.com/archives/20397" title="بیٹی کے ہاتھ پیلے کرنے کی آرزو لئے شخص چترال بازار میں خریداری کے دوران دار فانی سے کوچ کرگیا" target="_self"><img src="http://chitralexpress.com/wp-content/uploads/wordpress-popular-posts/20397-featured-12x12.png" width="12" height="12" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://chitralexpress.com/archives/20397" title="بیٹی کے ہاتھ پیلے کرنے کی آرزو لئے شخص چترال بازار میں خریداری کے دوران دار فانی سے کوچ کرگیا" class="wpp-post-title" target="_self">بیٹی کے ہاتھ پیلے کرنے کی آرزو لئے شخص چترال بازار میں خریداری کے دوران دار فانی سے کوچ کرگیا</a>
</li>
<li>
<a href="http://chitralexpress.com/archives/20321" title="انجینئر فضل ربی کی قیادت میں پی پی پی شمولتی تقریب کا اہتمام، مختلف پارٹیوں سے سینکڑوں افراد کی خاندان سمیت پی پی پی میں شمویت" target="_self"><img src="http://chitralexpress.com/wp-content/uploads/wordpress-popular-posts/20321-featured-12x12.jpg" width="12" height="12" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://chitralexpress.com/archives/20321" title="انجینئر فضل ربی کی قیادت میں پی پی پی شمولتی تقریب کا اہتمام، مختلف پارٹیوں سے سینکڑوں افراد کی خاندان سمیت پی پی پی میں شمویت" class="wpp-post-title" target="_self">انجینئر فضل ربی کی قیادت میں پی پی پی شمولتی تقریب کا اہتمام، مختلف پارٹیوں سے سینکڑوں افراد کی خاندان سمیت پی پی پی میں شمویت</a>
</li>
<li>
<a href="http://chitralexpress.com/archives/20328" title="ٓٓاتوار 15اکتوبر کوجے آ ئی یوتھ ضلع چترال کے پلیٹ فارمسے منعقدہ خطبات کوئز مقابلہ اختتام پذیر ہوا۔ " target="_self"><img src="http://chitralexpress.com/wp-content/uploads/wordpress-popular-posts/20328-featured-12x12.jpg" width="12" height="12" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://chitralexpress.com/archives/20328" title="ٓٓاتوار 15اکتوبر کوجے آ ئی یوتھ ضلع چترال کے پلیٹ فارمسے منعقدہ خطبات کوئز مقابلہ اختتام پذیر ہوا۔ " class="wpp-post-title" target="_self">ٓٓاتوار 15اکتوبر کوجے آ ئی یوتھ ضلع چترال کے پلیٹ فارمسے منعقدہ خطبات کوئز مقابلہ اختتام پذیر ہوا۔ </a>
</li>
<li>
<a href="http://chitralexpress.com/archives/20404" title="بہت جلد چترال میں تبدیلی عوام کو نظر آ ئے گی ، ڈی سی چترال کا پی ٹی آئی ناظمین اور کارکنوں سے ملاقات کے دوران گفتگو" target="_self"><img src="http://chitralexpress.com/wp-content/uploads/wordpress-popular-posts/20404-featured-12x12.jpg" width="12" height="12" alt="" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://chitralexpress.com/archives/20404" title="بہت جلد چترال میں تبدیلی عوام کو نظر آ ئے گی ، ڈی سی چترال کا پی ٹی آئی ناظمین اور کارکنوں سے ملاقات کے دوران گفتگو" class="wpp-post-title" target="_self">بہت جلد چترال میں تبدیلی عوام کو نظر آ ئے گی ، ڈی سی چترال کا پی ٹی آئی ناظمین اور کارکنوں سے ملاقات کے دوران گفتگو</a>
</li>
</ul>

</div></div><!-- .widget /-->
	<div class="arqam-lite-widget-counter colored">
		<ul>	
				<li class="arq-lite-rss">
				<a href="http://chitralexpress.com/feed" target="_blank" >
					<i class="fa fa-rss"></i>
					<span>206k</span>
					<small>ماہانہ صارفین</small>
				</a>
			</li>
					<li class="arq-lite-twitter">
				<a href="http://twitter.com/ChitralExpress" target="_blank" >
					<i class="fa fa-twitter"></i>
					<span>256</span>
					<small>پیروکار</small>
				</a>
			</li>
									
			</ul>
		</div>
		<!-- arqam_lite Social Counter Plugin : http://codecanyon.net/user/TieLabs/portfolio?ref=TieLabs -->
<div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>تازہ ترین مضامین		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						
				<div class="post-thumbnail">
					<a href="http://chitralexpress.com/archives/20468" rel="bookmark"><img width="110" height="75" src="http://chitralexpress.com/wp-content/uploads/2017/08/faizi-sb2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://chitralexpress.com/archives/20468">داد بیداد&#8230;.یونیسکو سے اخراج  </a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20/10/2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://chitralexpress.com/archives/20463" rel="bookmark"><img width="110" height="75" src="http://chitralexpress.com/wp-content/uploads/2017/08/farhaad-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://chitralexpress.com/archives/20463">فکروخیال&#8230;..کرپٹ کون ؟؟۔</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>20/10/2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://chitralexpress.com/archives/20438" rel="bookmark"><img width="110" height="75" src="http://chitralexpress.com/wp-content/uploads/2017/08/javed-hayat-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://chitralexpress.com/archives/20438">دھڑکنوں کی زبان&#8230;&#8230; ’’ چترال پولیس سے گذارش ہے ‘‘</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>19/10/2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://chitralexpress.com/archives/20402" rel="bookmark"><img width="110" height="75" src="http://chitralexpress.com/wp-content/uploads/2016/04/article-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://chitralexpress.com/archives/20402">تعلیم خواتین کے لئے کیوں ضروری ؟</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>18/10/2017</span>		</li>
				<li >
						
				<div class="post-thumbnail">
					<a href="http://chitralexpress.com/archives/20389" rel="bookmark"><img width="110" height="75" src="http://chitralexpress.com/wp-content/uploads/2017/08/faizi-sb2-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://chitralexpress.com/archives/20389">داد بیداد &#8230;&#8230;.بنی گالہ کا طواف </a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>18/10/2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-5" class="widget widget_text"><div class="widget-top"><h4> چترال ایکسپریس فیس بک میں</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ur_PK/sdk.js#xfbml=1&version=v2.4&appId=220617334661342";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/TheChitralExpress" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/TheChitralExpress"><a href="https://www.facebook.com/TheChitralExpress">Chitral Express</a></blockquote></div></div></div>
		</div></div><!-- .widget /--><div id="text-18" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p align="center"><a href="http://chitralexpress.com/موسم">
<img src="http://chitralexpress.com/wp-content/uploads/2016/01/weather.png" width="300" height="100"></a></p></div>
		</div></div><!-- .widget /--><div id="authors-posts-widget-2" class="widget authors-posts"><div class="widget-top"><h4>ایڈیٹرز کے قلم سے		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
						
				<div class="post-thumbnail">
					<a href="http://chitralexpress.com/archives/author/bashir-hussain" title=""><img alt='' src='http://1.gravatar.com/avatar/d7b65014e1138596851639aaa3fac51b?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d7b65014e1138596851639aaa3fac51b?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://chitralexpress.com/archives/20385">مکتوبِ چترال&#8230;&#8230;ٹریفک پولیس اور شمولیتی تقریب</a></h3>
			<strong><a href="http://chitralexpress.com/archives/author/bashir-hussain" title="">بشیر حسین آزادؔ </a></strong>
		</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://chitralexpress.com/archives/author/mn-farani" title=""><img alt='' src='http://1.gravatar.com/avatar/12e7921c431689b7ba728dd407ab40d5?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/12e7921c431689b7ba728dd407ab40d5?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://chitralexpress.com/archives/18833">سرکاری ملازمین کی کمپنیاں</a></h3>
			<strong><a href="http://chitralexpress.com/archives/author/mn-farani" title="">محمد نایاب خان </a></strong>
		</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://chitralexpress.com/archives/author/mn-farani" title=""><img alt='' src='http://1.gravatar.com/avatar/12e7921c431689b7ba728dd407ab40d5?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/12e7921c431689b7ba728dd407ab40d5?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://chitralexpress.com/archives/16577">مکتوبِ چترال۔۔بچے بچے کی زبان پر شہزادہ مسعود الملک۔۔بشیر حسین آزاد</a></h3>
			<strong><a href="http://chitralexpress.com/archives/author/mn-farani" title="">محمد نایاب خان </a></strong>
		</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://chitralexpress.com/archives/author/bashir-hussain" title=""><img alt='' src='http://1.gravatar.com/avatar/d7b65014e1138596851639aaa3fac51b?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d7b65014e1138596851639aaa3fac51b?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://chitralexpress.com/archives/16320">ٹاون میں بجلی کی آنکھ مچولی</a></h3>
			<strong><a href="http://chitralexpress.com/archives/author/bashir-hussain" title="">بشیر حسین آزادؔ </a></strong>
		</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="http://chitralexpress.com/archives/author/bashir-hussain" title=""><img alt='' src='http://1.gravatar.com/avatar/d7b65014e1138596851639aaa3fac51b?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d7b65014e1138596851639aaa3fac51b?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://chitralexpress.com/archives/16147">مکتوب چترال&#8230;.بجلی بلوں کی 100فیصد ادائیگی</a></h3>
			<strong><a href="http://chitralexpress.com/archives/author/bashir-hussain" title="">بشیر حسین آزادؔ </a></strong>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>انتقال پر ملال		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="http://chitralexpress.com/archives/20163">انتقال پر ملال. اخونزادہ مولانا محمد یونس سابق خطیب جامع مسجد دواشش جغور چترال طویل علالت کے بعدانتقال کرگئے۔</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12/10/2017</span>		</li>
				<li >
						<h3><a href="http://chitralexpress.com/archives/19690">انتقال پرملال چترال کے سینئر صحافی تاج محمد فگار حرکت قلب بند ہونے سے جمعرات کے روز انتقال کرگئے</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>28/09/2017</span>		</li>
				<li >
						<h3><a href="http://chitralexpress.com/archives/19580">بیوہ معظم خان بروزانتقال کر گئی</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24/09/2017</span>		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-4" class="widget widget_text"><div class="widget-top"><h4>اشتہارات</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p dir="rtl">
<img src="http://www.thechinamoneyreport.com/wp-content/uploads/2012/11/advertise-here1.jpg" align="left" width="95" height="76"><span lang="ur">&#1740;&#1729; &#1580;&#1711;&#1729; &#1575;&#1588;&#1578;&#1729;&#1575;&#1585;&#1575;&#1578; &#1705;&#1746; &#1604;&#1574;&#1746; &#1582;&#1575;&#1604;&#1740; &#1729;&#1746;<br>
&#1576;&#1705;&#1606;&#1711; &#1705;&#1746; &#1604;&#1574;&#1746; &#1729;&#1605;&#1740;&#1722; &#1575;&#1740; &#1605;&#1740;&#1604; &#1705;&#1585;&#1740;&#1722;<br>
</span>info@chitralexpress.com</p></div>
		</div></div><!-- .widget /--><div id="text-19" class="widget widget_text"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><p dir="rtl" align="center"><a href="http://chitralexpress.com/advertisment">
<img src="http://chitralexpress.com/wp-content/uploads/2016/01/ads.png"></a></p></div>
		</div></div><!-- .widget /--><div id="calendar-2" class="widget widget_calendar"><div class="widget-top"><h4>نیوز کلینڈر</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>أكتوبر 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="الإثنين">ن</th>
		<th scope="col" title="الثلاثاء">ث</th>
		<th scope="col" title="الأربعاء">أرب</th>
		<th scope="col" title="الخميس">خ</th>
		<th scope="col" title="الجمعة">ج</th>
		<th scope="col" title="السبت">س</th>
		<th scope="col" title="الأحد">د</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://chitralexpress.com/archives/date/2017/09">&laquo; سبتمبر</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://chitralexpress.com/archives/date/2017/10/01" aria-label="مقالات نُشرت بتاريخ October 1, 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="http://chitralexpress.com/archives/date/2017/10/02" aria-label="مقالات نُشرت بتاريخ October 2, 2017">2</a></td><td><a href="http://chitralexpress.com/archives/date/2017/10/03" aria-label="مقالات نُشرت بتاريخ October 3, 2017">3</a></td><td><a href="http://chitralexpress.com/archives/date/2017/10/04" aria-label="مقالات نُشرت بتاريخ October 4, 2017">4</a></td><td><a href="http://chitralexpress.com/archives/date/2017/10/05" aria-label="مقالات نُشرت بتاريخ October 5, 2017">5</a></td><td><a href="http://chitralexpress.com/archives/date/2017/10/06" aria-label="مقالات نُشرت بتاريخ October 6, 2017">6</a></td><td><a href="http://chitralexpress.com/archives/date/2017/10/07" aria-label="مقالات نُشرت بتاريخ October 7, 2017">7</a></td><td><a href="http://chitralexpress.com/archives/date/2017/10/08" aria-label="مقالات نُشرت بتاريخ October 8, 2017">8</a></td>
	</tr>
	<tr>
		<td><a href="http://chitralexpress.com/archives/date/2017/10/09" aria-label="مقالات نُشرت بتاريخ October 9, 2017">9</a></td><td><a href="http://chitralexpress.com/archives/date/2017/10/10" aria-label="مقالات نُشرت بتاريخ October 10, 2017">10</a></td><td><a href="http://chitralexpress.com/archives/date/2017/10/11" aria-label="مقالات نُشرت بتاريخ October 11, 2017">11</a></td><td><a href="http://chitralexpress.com/archives/date/2017/10/12" aria-label="مقالات نُشرت بتاريخ October 12, 2017">12</a></td><td><a href="http://chitralexpress.com/archives/date/2017/10/13" aria-label="مقالات نُشرت بتاريخ October 13, 2017">13</a></td><td><a href="http://chitralexpress.com/archives/date/2017/10/14" aria-label="مقالات نُشرت بتاريخ October 14, 2017">14</a></td><td><a href="http://chitralexpress.com/archives/date/2017/10/15" aria-label="مقالات نُشرت بتاريخ October 15, 2017">15</a></td>
	</tr>
	<tr>
		<td><a href="http://chitralexpress.com/archives/date/2017/10/16" aria-label="مقالات نُشرت بتاريخ October 16, 2017">16</a></td><td><a href="http://chitralexpress.com/archives/date/2017/10/17" aria-label="مقالات نُشرت بتاريخ October 17, 2017">17</a></td><td><a href="http://chitralexpress.com/archives/date/2017/10/18" aria-label="مقالات نُشرت بتاريخ October 18, 2017">18</a></td><td><a href="http://chitralexpress.com/archives/date/2017/10/19" aria-label="مقالات نُشرت بتاريخ October 19, 2017">19</a></td><td><a href="http://chitralexpress.com/archives/date/2017/10/20" aria-label="مقالات نُشرت بتاريخ October 20, 2017">20</a></td><td id="today"><a href="http://chitralexpress.com/archives/date/2017/10/21" aria-label="مقالات نُشرت بتاريخ October 21, 2017">21</a></td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="wide-right-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-25" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><br><p align="center">
<img src="http://chitralexpress.com/wp-content/uploads/2015/11/ce-.png"></p></div>
		</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://chitralexpress.com/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/TheChitralExpress" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/ChitralExpress" target="_blank"><i class="fa fa-twitter"></i></a>		
			</div>

			</div>
				</div>
	
			<div id="footer-second" class="footer-widgets-box">
			
        <aside class="widget" id="visitor-counter">
            <h2 class="visitor-counter-heading" style="font-family:Jameel Noori Nastaleeq; color:Red;" ><a href="http://facebook.com/thechitralexpress">چترال ایکسپریس کے قارئین</a></h2>
        <div class="visitor-counter-content" style="color: #00000; font-family: Jameel Noori Nastaleeq;" >
            <p>آج: 1310</p>
            <p>کل: 3849</p>
            <p>اس ہفتے: 16371</p>
            <p>اس مہینے: 85261</p>
            <p>کل قارئین: 243021</p>
            <p>ابھی آن لائن: 200</p>
        </div>
        </aside>
        * 20 اگست 2017 سے اب تک
        		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="custom_html-2" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><p dir="rtl"><span lang="ur">&#1670;&#1578;&#1585;&#1575;&#1604; &#1575;&#1740;&#1705;&#1587;&#1662;&#1585;&#1740;&#1587; &#1670;&#1578;&#1585;&#1575;&#1604; &#1705;&#1575; &#1587;&#1576; &#1587;&#1746; &#1576;&#1681;&#1575; &#1575;&#1606; &#1604;&#1575;&#1574;&#1606; &#1740;&#1608;&#1606;&#1740; &#1705;&#1608;&#1672; 
&#1575;&#1582;&#1576;&#1575;&#1585; &#1729;&#1746;&#1748; &#1575;&#1587; &#1605;&#1740;&#1722; &#1585;&#1608;&#1586;&#1575;&#1606;&#1729; &#1705;&#1740; &#1576;&#1606;&#1740;&#1575;&#1583; &#1662;&#1585; &#1582;&#1576;&#1585;&#1740;&#1722;&#1548; &#1578;&#1580;&#1586;&#1746; &#1575;&#1608;&#1585; &#1605;&#1590;&#1575;&#1605;&#1740;&#1606; &#1588;&#1575;&#1574;&#1593; &#1729;&#1608;&#1578;&#1746; &#1729;&#1740;&#1722;&#1748; &#1670;&#1578;&#1585;&#1575;&#1604; 
&#1575;&#1740;&#1705;&#1587;&#1662;&#1585;&#1740;&#1587; &#1593;&#1608;&#1575;&#1605;&#1740; &#1575;&#1605;&#1606;&#1711;&#1608;&#1722; &#1705;&#1575; &#1578;&#1585;&#1580;&#1605;&#1575;&#1606; &#1729;&#1746; &#1575;&#1608;&#1585; &#1575;&#1587; &#1576;&#1575;&#1578; &#1662;&#1585; &#1740;&#1602;&#1740;&#1606; &#1585;&#1705;&#1726;&#1578;&#1575; &#1729;&#1746; &#1705;&#1729; &#1570;&#1662; &#1580;&#1729;&#1575;&#1722; &#1705;&#1729;&#1740;&#1722; 
&#1662;&#1729; &#1576;&#1726;&#1740; &#1729;&#1608;&#1722; &#1576;&#1575;&#1582;&#1576;&#1585; &#1585;&#1729;&#1606;&#1575; &#1570;&#1662; &#1705;&#1575; &#1576;&#1606;&#1740;&#1575;&#1583;&#1740; &#1581;&#1602; &#1729;&#1746;&#1748; &#1575;&#1587; &#1604;&#1574;&#1746; &#1605;&#1582;&#1578;&#1604;&#1601; &#1662;&#1604;&#1740;&#1657; &#1601;&#1575;&#1585;&#1605;&#1586; &#1580;&#1740;&#1587;&#1746; &#1575;&#1606;&#1657;&#1585;&#1606;&#1740;&#1657;&#1548; 
&#1605;&#1608;&#1576;&#1575;&#1574;&#1740;&#1604;&#1548; &#1575;&#1740; &#1605;&#1740;&#1604; &#1575;&#1608;&#1585; &#1657;&#1740;&#1604;&#1740; &#1608;&#1688;&#1606; &#1580;&#1740;&#1587;&#1746; &#1584;&#1585;&#1740;&#1593;&#1608;&#1722; &#1587;&#1746; &#1582;&#1576;&#1585;&#1740;&#1722; &#1602;&#1575;&#1585;&#1574;&#1740;&#1606; &#1608; &#1606;&#1575;&#1592;&#1585;&#1740;&#1606; &#1578;&#1705; &#1662;&#1729;&#1606;&#1670;&#1575;&#1574;&#1746; 
&#1580;&#1575;&#1578;&#1746; &#1729;&#1740;&#1722;&#1748; &#1578;&#1605;&#1575;&#1605; &#1582;&#1576;&#1585;&#1740;&#1722; &#1575;&#1608;&#1585; &#1583;&#1740;&#1711;&#1585; &#1605;&#1608;&#1575;&#1583; &#1606;&#1740;&#1705; &#1606;&#1740;&#1578;&#1740; &#1705;&#1740; &#1576;&#1606;&#1740;&#1575;&#1583; &#1662;&#1585; &#1588;&#1575;&#1574;&#1593; &#1705;&#1740; &#1580;&#1575;&#1578;&#1740; &#1729;&#1740;&#1722;&#1548; &#1705;&#1587;&#1740; 
&#1576;&#1726;&#1740; &#1582;&#1576;&#1585;&#1575;&#1608;&#1585; &#1583;&#1740;&#1711;&#1585; &#1605;&#1608;&#1575;&#1583; &#1705;&#1740; &#1584;&#1605;&#1729; &#1583;&#1575;&#1585;&#1740; &#1605;&#1578;&#1593;&#1604;&#1602;&#1729; &#1575;&#1583;&#1575;&#1585;&#1746; &#1740;&#1575; &#1601;&#1585;&#1583; &#1662;&#1585; &#1593;&#1575;&#1574;&#1583; &#1729;&#1608;&#1711;&#1740;&#1748; &#1670;&#1578;&#1585;&#1575;&#1604; 
&#1575;&#1740;&#1705;&#1587;&#1662;&#1585;&#1740;&#1587; &#1575;&#1740;&#1587;&#1746; &#1705;&#1587;&#1740; &#1605;&#1608;&#1575;&#1583; &#1705;&#1608; &#1582;&#1578;&#1605; &#1705;&#1585;&#1606;&#1746; 
&#1705;&#1575; &#1581;&#1602; &#1605;&#1581;&#1601;&#1608;&#1592; &#1585;&#1705;&#1726;&#1578;&#1740; &#1729;&#1746;&#1748;</span></p></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Powered by <b><a href="http://www.qashqar.com">qash<font color="#FF9900">q</font>ar</a></b>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://chitralexpress.com/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/TheChitralExpress" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/ChitralExpress" target="_blank"><i class="fa fa-twitter"></i></a>		
			</div>

		
		<div class="alignleft">
			© 2017 جملہ حقوق بحق چترال ایکسپریس محفوظ ہیں۔ کسی بھی خبر کی بغیر اجازت اشاعت ممنوع ہے		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="واپس اوپر جائیں "></div>
<div id="fb-root"></div>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/ur_PK/sdk.js#xfbml=1&appId=1795246330721060&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <!-- bxSlider Javascript file -->
  <script>
    $(document).ready(function(){
      // code highlighter
      hljs.initHighlightingOnLoad();
    });
  </script>
    	<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>مغذرت: چترال ایکسپریس میں شائع کسی بھی مواد کو کاپی کرنا ممنوع ہے۔</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
	<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('http://chitralexpress.com/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('http://chitralexpress.com/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('http://chitralexpress.com/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('http://chitralexpress.com/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<div id="reading-position-indicator"></div><link rel='stylesheet' id='dashicons-css'  href='http://chitralexpress.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://chitralexpress.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/chitralexpress.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://chitralexpress.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"\u0646\u062a\u0627\u0626\u062c \u0646\u06c1\u06cc\u06ba \u0645\u0644\u06d2","lang_results_found":"\u0646\u062a\u0627\u0626\u062c \u0645\u0644 \u06af\u0626\u06d2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chitralexpress.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://chitralexpress.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://chitralexpress.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0627\u0644\u062a\u0627\u0644\u064a  >","prev":"< \u0627\u0644\u0633\u0627\u0628\u0642","image":"\u0635\u0648\u0631\u0629","of":"\u0645\u0646","close":"\u0625\u063a\u0644\u0627\u0642","noiframes":"\u0647\u0630\u0647 \u0627\u0644\u0645\u064a\u0632\u0629 \u062a\u062a\u0637\u0644\u0628 \u062e\u0627\u0635\u064a\u0629 \u0627\u0644\u0625\u0637\u0627\u0631\u0627\u062a \u0627\u0644\u0645\u0636\u0645\u0646\u0629 (inline frames). \u0625\u0645\u0627 \u0623\u0646 \u0627\u0644\u062e\u0627\u0635\u064a\u0629 \u0645\u0639\u0637\u0644\u0629 \u0623\u0648 \u0623\u0646 \u0627\u0644\u0645\u062a\u0635\u0641\u062d \u0644\u0627 \u064a\u062f\u0639\u0645 \u0647\u0630\u0647 \u0627\u0644\u062e\u0627\u0635\u064a\u0629.","loadingAnimation":"http:\/\/chitralexpress.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://chitralexpress.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://chitralexpress.com/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='http://chitralexpress.com/wp-content/plugins/ultimate-post-slider/third-party/jquery.bxslider/jquery.bxslider-rahisified.js'></script>
<script type='text/javascript' src='http://chitralexpress.com/wp-content/plugins/ultimate-post-slider/third-party/jquery.bxslider/plugins/jquery.easing.1.3.js'></script>
</body>
</html>